พบข้อมูลรั่วไหลจากปลั๊กอิน Jetpack ของ wordPress

ทีมรักษาความปลอดภัยของ WordPress พบข้อมูลรั่วไหลจากปลั๊กอิน Jetpack บน wordPress แนะนำให้ให้อัปเดตเป็นเวอร์ชั่น 7.9.1 ด่วน

ในตอนนี้คาดว่ามีผู้ติดตั้งปลั๊กอินนัเไปแล้วกว่า 5 ล้านราย แต่ถือว่ายังโชคดีที่ทีมงาน WordPress ค้นพบช่องโหว่นี้และได้ทำการแก้ไขได้ก่อน

จากการตรวจสอบพบว่ายังไม่มีการใช้ประโยชน์จากช่องโหว่นี้ ดังนั้น เพื่อเป็นการป้องกัน แนะนำให้ผู้ใช้ควรทำการอัปเดตปลลั๊กอินทันที

ที่มา Bleeping Computer